www.ctrt.net > ssh框架poi需要什么jAr包

ssh框架poi需要什么jAr包

Hibernate Jar: 1、hibernate3.jar,这个是hibernate3.0的核心jar包,没的选,像我们常用的Session,Query,Transaction都位于这个jar文件中,必要。 2、cglib-2.1.3.jar,CGLIB库,Hibernate用它来实现PO字节码的动态生成,非常核心的库,必要。 ...

你需要把代码贴出来啊!不然,你想叫人怎么帮你!

可以帮的 see my name, find me ///

网站地图

All rights reserved Powered by www.ctrt.net

copyright ©right 2010-2021。
www.ctrt.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com